Problemas al actualizar dependencias de Symfony 2.8

Hace un par de días que ejecuto el Composer Update para actualizar las dependencia de mi proyecto (no quiero actualizar la versión de Symfony, por lo menos no ahora) y me arroja el siguiente error:

"/usr/bin/php" "/Users/gonzalo/Sites/composer.phar" "--ansi" "--no-interaction" "update"
Loading composer repositories with package information
Updating dependencies (including require-dev)
Your requirements could not be resolved to an installable set of packages.
 
  Problem 1
    - symfony/intl dev-master requires php ^7.1.3 -> your PHP version (7.1.7) overridden by "config.platform.php" version (5.6) does not satisfy that requirement.
    - symfony/framework-bundle v4.0.0 requires php ^7.1.3 -> your PHP version (7.1.7) overridden by "config.platform.php" version (5.6) does not satisfy that requirement.
    - symfony/intl v4.0.0-RC2 requires php ^7.1.3 -> your PHP version (7.1.7) overridden by "config.platform.php" version (5.6) does not satisfy that requirement.
    - symfony/intl v4.0.0-RC1 requires php ^7.1.3 -> your PHP version (7.1.7) overridden by "config.platform.php" version (5.6) does not satisfy that requirement.
    - symfony/intl v4.0.0-BETA4 requires php ^7.1.3 -> your PHP version (7.1.7) overridden by "config.platform.php" version (5.6) does not satisfy that requirement.
    - symfony/intl v4.0.0-BETA3 requires php ^7.1.3 -> your PHP version (7.1.7) overridden by "config.platform.php" version (5.6) does not satisfy that requirement.
    - symfony/intl v4.0.0-BETA2 requires php ^7.1.3 -> your PHP version (7.1.7) overridden by "config.platform.php" version (5.6) does not satisfy that requirement.
    - symfony/intl v4.0.0-BETA1 requires php ^7.1.3 -> your PHP version (7.1.7) overridden by "config.platform.php" version (5.6) does not satisfy that requirement.
    - symfony/intl v4.0.0 requires php ^7.1.3 -> your PHP version (7.1.7) overridden by "config.platform.php" version (5.6) does not satisfy that requirement.
    - symfony/intl 4.1.x-dev requires php ^7.1.3 -> your PHP version (7.1.7) overridden by "config.platform.php" version (5.6) does not satisfy that requirement.
    - symfony/intl 4.0.x-dev requires php ^7.1.3 -> your PHP version (7.1.7) overridden by "config.platform.php" version (5.6) does not satisfy that requirement.
    - Conclusion: remove symfony/symfony v2.8.31
    - Conclusion: don't install symfony/intl 3.4.x-dev
    - Conclusion: don't install symfony/intl v3.4.0
    - Conclusion: don't install symfony/intl v3.4.0-RC2
    - Conclusion: don't install symfony/intl v3.4.0-RC1
    - Conclusion: don't install symfony/intl v3.4.0-BETA4
    - Conclusion: don't install symfony/intl v3.4.0-BETA3
    - Conclusion: don't install symfony/intl v3.4.0-BETA2
    - Conclusion: don't install symfony/intl v3.4.0-BETA1
    - Conclusion: don't install symfony/intl 3.3.x-dev
    - Conclusion: don't install symfony/intl v3.3.13
    - Conclusion: don't install symfony/intl v3.3.12
    - Conclusion: don't install symfony/intl v3.3.11
    - Conclusion: don't install symfony/intl v3.3.10
    - Conclusion: don't install symfony/intl v3.3.9
    - Conclusion: don't install symfony/intl v3.3.8
    - Conclusion: don't install symfony/intl v3.3.7
    - Conclusion: don't install symfony/intl v3.3.6
    - Conclusion: don't install symfony/intl v3.3.5
    - Conclusion: don't install symfony/intl v3.3.4
    - Conclusion: don't install symfony/intl v3.3.3
    - Conclusion: don't install symfony/intl v3.3.2
    - Conclusion: don't install symfony/intl v3.3.1
    - Conclusion: don't install symfony/intl v3.3.0
    - Conclusion: don't install symfony/intl v3.3.0-RC1
    - Conclusion: don't install symfony/intl v3.3.0-BETA1
    - Conclusion: don't install symfony/intl 3.2.x-dev
    - Conclusion: don't install symfony/intl v3.2.14
    - Conclusion: don't install symfony/intl v3.2.13
    - Conclusion: don't install symfony/intl v3.2.12
    - Conclusion: don't install symfony/intl v3.2.11
    - Conclusion: don't install symfony/intl v3.2.10
    - Conclusion: don't install symfony/intl v3.2.9
    - Conclusion: don't install symfony/intl v3.2.8
    - Conclusion: don't install symfony/intl v3.2.7
    - Conclusion: don't install symfony/intl v3.2.6
    - Conclusion: don't install symfony/intl v3.2.5
    - Conclusion: don't install symfony/intl v3.2.4
    - Conclusion: don't install symfony/intl v3.2.3
    - Conclusion: don't install symfony/intl v3.2.2
    - Conclusion: don't install symfony/intl v3.2.1
    - Conclusion: don't install symfony/intl v3.2.0
    - Conclusion: don't install symfony/intl v3.2.0-RC2
    - Conclusion: don't install symfony/intl v3.2.0-RC1
    - Conclusion: don't install symfony/intl v3.2.0-BETA1
    - Conclusion: don't install symfony/intl 3.1.x-dev
    - Conclusion: don't install symfony/intl v3.1.10
    - Conclusion: don't install symfony/intl v3.1.9
    - Conclusion: don't install symfony/intl v3.1.8
    - Conclusion: don't install symfony/intl v3.1.7
    - Conclusion: don't install symfony/intl v3.1.6
    - Conclusion: don't install symfony/intl v3.1.5
    - Conclusion: don't install symfony/intl v3.1.4
    - Conclusion: don't install symfony/intl v3.1.3
    - Conclusion: don't install symfony/intl v3.1.2
    - Conclusion: don't install symfony/intl v3.1.1
    - Conclusion: don't install symfony/intl v3.1.0
    - Conclusion: don't install symfony/intl v3.1.0-RC1
    - Conclusion: don't install symfony/intl v3.1.0-BETA1
    - Conclusion: don't install symfony/intl 3.0.x-dev
    - Conclusion: don't install symfony/intl v3.0.9
    - Conclusion: don't install symfony/intl v3.0.8
    - Conclusion: don't install symfony/intl v3.0.7
    - Conclusion: don't install symfony/intl v3.0.6
    - Conclusion: don't install symfony/intl v3.0.5
    - Conclusion: don't install symfony/intl v3.0.4
    - Conclusion: don't install symfony/intl v3.0.3
    - Conclusion: don't install symfony/intl v3.0.2
    - Conclusion: don't install symfony/intl v3.0.1
    - Conclusion: don't install symfony/intl v3.0.0
    - Conclusion: don't install symfony/intl v3.0.0-BETA1
    - Conclusion: don't install symfony/intl 2.8.x-dev
    - Conclusion: don't install symfony/intl v2.8.31
    - Conclusion: don't install symfony/intl v2.8.30
    - Conclusion: don't install symfony/intl v2.8.29
    - Conclusion: don't install symfony/intl v2.8.28
    - Conclusion: don't install symfony/intl v2.8.27
    - Conclusion: don't install symfony/intl v2.8.26
    - Conclusion: don't install symfony/intl v2.8.25
    - Conclusion: don't install symfony/intl v2.8.24
    - Conclusion: don't install symfony/intl v2.8.23
    - Conclusion: don't install symfony/intl v2.8.22
    - Conclusion: don't install symfony/intl v2.8.21
    - Conclusion: don't install symfony/intl v2.8.20
    - Conclusion: don't install symfony/intl v2.8.19
    - Conclusion: don't install symfony/intl v2.8.18
    - Conclusion: don't install symfony/intl v2.8.17
    - Conclusion: don't install symfony/intl v2.8.16
    - Conclusion: don't install symfony/intl v2.8.15
    - Conclusion: don't install symfony/intl v2.8.14
    - Conclusion: don't install symfony/intl v2.8.13
    - Conclusion: don't install symfony/intl v2.8.12
    - Conclusion: don't install symfony/intl v2.8.11
    - Conclusion: don't install symfony/intl v2.8.10
    - Conclusion: don't install symfony/intl v2.8.9
    - Conclusion: don't install symfony/intl v2.8.8
    - Conclusion: don't install symfony/intl v2.8.7
    - Conclusion: don't install symfony/intl v2.8.6
    - Conclusion: don't install symfony/intl v2.8.5
    - Conclusion: don't install symfony/intl v2.8.4
    - Conclusion: don't install symfony/intl v2.8.3
    - Conclusion: don't install symfony/intl v2.8.2
    - Conclusion: don't install symfony/intl v2.8.1
    - Conclusion: don't install symfony/intl v2.8.0
    - Conclusion: don't install symfony/intl v2.8.0-BETA1
    - Conclusion: don't install symfony/intl 2.7.x-dev
    - Conclusion: don't install symfony/intl v2.7.38
    - Conclusion: don't install symfony/intl v2.7.37
    - Conclusion: don't install symfony/intl v2.7.36
    - Conclusion: don't install symfony/intl v2.7.35
    - Conclusion: don't install symfony/intl v2.7.34
    - Conclusion: don't install symfony/intl v2.7.33
    - Conclusion: don't install symfony/intl v2.7.32
    - Conclusion: don't install symfony/intl v2.7.31
    - Conclusion: don't install symfony/intl v2.7.30
    - Conclusion: don't install symfony/intl v2.7.29
    - Conclusion: don't install symfony/intl v2.7.28
    - Conclusion: don't install symfony/intl v2.7.27
    - Conclusion: don't install symfony/intl v2.7.26
    - Conclusion: don't install symfony/intl v2.7.25
    - Conclusion: don't install symfony/intl v2.7.24
    - Conclusion: don't install symfony/intl v2.7.23
    - Conclusion: don't install symfony/intl v2.7.22
    - Conclusion: don't install symfony/intl v2.7.21
    - Conclusion: don't install symfony/intl v2.7.20
    - Conclusion: don't install symfony/intl v2.7.19
    - Conclusion: don't install symfony/intl v2.7.18
    - Conclusion: don't install symfony/intl v2.7.17
    - Conclusion: don't install symfony/intl v2.7.16
    - Conclusion: don't install symfony/intl v2.7.15
    - Conclusion: don't install symfony/intl v2.7.14
    - Conclusion: don't install symfony/intl v2.7.13
    - Conclusion: don't install symfony/intl v2.7.12
    - Conclusion: don't install symfony/intl v2.7.11
    - Conclusion: don't install symfony/intl v2.7.10
    - Conclusion: don't install symfony/intl v2.7.9
    - Conclusion: don't install symfony/intl v2.7.8
    - Conclusion: don't install symfony/intl v2.7.7
    - Conclusion: don't install symfony/intl v2.7.6
    - Conclusion: don't install symfony/intl v2.7.5
    - Conclusion: don't install symfony/intl v2.7.4
    - Conclusion: don't install symfony/intl v2.7.3
    - Conclusion: don't install symfony/intl v2.7.2
    - Conclusion: don't install symfony/intl v2.7.1
    - Conclusion: don't install symfony/intl v2.7.0
    - Conclusion: don't install symfony/intl v2.7.0-BETA2
    - Conclusion: don't install symfony/intl v2.7.0-BETA1
    - Conclusion: don't install symfony/intl 2.6.x-dev
    - Conclusion: don't install symfony/intl v2.6.13
    - Conclusion: don't install symfony/intl v2.6.12
    - Conclusion: don't install symfony/intl v2.6.11
    - Conclusion: don't install symfony/intl v2.6.10
    - Conclusion: don't install symfony/intl v2.6.9
    - Conclusion: don't install symfony/intl v2.6.8
    - Conclusion: don't install symfony/intl v2.6.7
    - Conclusion: don't install symfony/intl v2.6.6
    - Conclusion: don't install symfony/intl v2.6.5
    - Conclusion: don't install symfony/intl v2.6.4
    - Conclusion: don't install symfony/intl v2.6.3
    - Conclusion: don't install symfony/intl v2.6.2
    - Conclusion: don't install symfony/intl v2.6.1
    - Conclusion: don't install symfony/intl v2.6.0
    - Conclusion: don't install symfony/intl v2.6.0-BETA2
    - Conclusion: don't install symfony/intl v2.6.0-BETA1
    - Conclusion: don't install symfony/intl 2.5.x-dev
    - Conclusion: don't install symfony/intl v2.5.12
    - Conclusion: don't install symfony/intl v2.5.11
    - Conclusion: don't install symfony/intl v2.5.10
    - Conclusion: don't install symfony/intl v2.5.9
    - Conclusion: don't install symfony/intl v2.5.8
    - Conclusion: don't install symfony/intl v2.5.7
    - Conclusion: don't install symfony/intl v2.5.6
    - Conclusion: don't install symfony/intl v2.5.5
    - Conclusion: don't install symfony/intl v2.5.4
    - Conclusion: don't install symfony/intl v2.5.3
    - Conclusion: don't install symfony/intl v2.5.2
    - Conclusion: don't install symfony/intl v2.5.1
    - Conclusion: don't install symfony/intl v2.5.0
    - Conclusion: don't install symfony/intl v2.5.0-RC1
    - Conclusion: don't install symfony/intl v2.5.0-BETA2
    - Conclusion: don't install symfony/intl v2.5.0-BETA1
    - Conclusion: don't install symfony/intl 2.4.x-dev
    - Conclusion: don't install symfony/intl v2.4.10
    - Conclusion: don't install symfony/intl v2.4.9
    - Conclusion: don't install symfony/intl v2.4.8
    - Conclusion: don't install symfony/intl v2.4.7
    - Conclusion: don't install symfony/intl v2.4.6
    - Conclusion: don't install symfony/intl v2.4.5
    - Conclusion: don't install symfony/intl v2.4.4
    - Conclusion: don't install symfony/intl v2.4.3
    - Conclusion: don't install symfony/intl v2.4.2
    - Conclusion: don't install symfony/intl v2.4.1
    - Conclusion: don't install symfony/intl v2.4.0
    - Conclusion: don't install symfony/intl v2.4.0-RC1
    - Conclusion: don't install symfony/intl v2.4.0-BETA2
    - Conclusion: don't install symfony/intl v2.4.0-BETA1
    - Conclusion: don't install symfony/intl 2.3.x-dev
    - Conclusion: don't install symfony/intl v2.3.42
    - Conclusion: don't install symfony/intl v2.3.41
    - Conclusion: don't install symfony/intl v2.3.40
    - Conclusion: don't install symfony/intl v2.3.39
    - Conclusion: don't install symfony/intl v2.3.38
    - Conclusion: don't install symfony/intl v2.3.37
    - Conclusion: don't install symfony/intl v2.3.36
    - Conclusion: don't install symfony/intl v2.3.35
    - Conclusion: don't install symfony/intl v2.3.34
    - Conclusion: don't install symfony/intl v2.3.33
    - Conclusion: don't install symfony/intl v2.3.32
    - Conclusion: don't install symfony/intl v2.3.31
    - Conclusion: don't install symfony/intl v2.3.30
    - Conclusion: don't install symfony/intl v2.3.29
    - Conclusion: don't install symfony/intl v2.3.28
    - Conclusion: don't install symfony/intl v2.3.27
    - Conclusion: don't install symfony/intl v2.3.26
    - Conclusion: don't install symfony/intl v2.3.25
    - Conclusion: don't install symfony/intl v2.3.24
    - Conclusion: don't install symfony/intl v2.3.23
    - Conclusion: don't install symfony/intl v2.3.22
    - Conclusion: don't install symfony/intl v2.3.21
    - Conclusion: don't install symfony/intl v2.3.20
    - Conclusion: don't install symfony/intl v2.3.19
    - Conclusion: don't install symfony/intl v2.3.18
    - Conclusion: don't install symfony/intl v2.3.17
    - Conclusion: don't install symfony/intl v2.3.16
    - Conclusion: don't install symfony/intl v2.3.15
    - Conclusion: don't install symfony/intl v2.3.14
    - Conclusion: don't install symfony/intl v2.3.13
    - Conclusion: don't install symfony/intl v2.3.12
    - Conclusion: don't install symfony/intl v2.3.11
    - Conclusion: don't install symfony/intl v2.3.10
    - Conclusion: don't install symfony/intl v2.3.9
    - Conclusion: don't install symfony/intl v2.3.8
    - Conclusion: don't install symfony/intl v2.3.7
    - Conclusion: don't install symfony/intl v2.3.6
    - Conclusion: don't install symfony/intl v2.3.5
    - Conclusion: don't install symfony/intl v2.3.4
    - Conclusion: don't install symfony/intl v2.3.3
    - Conclusion: don't install symfony/intl v2.3.2
    - Conclusion: don't install symfony/intl v2.3.1
    - Installation request for symfony/symfony 2.8.* -> satisfiable by symfony/symfony[v2.8.0, v2.8.1, v2.8.10, v2.8.11, v2.8.12, v2.8.13, v2.8.14, v2.8.15, v2.8.16, v2.8.17, v2.8.18, v2.8.19, v2.8.2, v2.8.20, v2.8.21, v2.8.22, v2.8.23, v2.8.24, v2.8.25, v2.8.26, v2.8.27, v2.8.28, v2.8.29, v2.8.3, v2.8.30, v2.8.31, v2.8.4, v2.8.5, v2.8.6, v2.8.7, v2.8.8, v2.8.9].
    - Conclusion: don't install symfony/intl v2.3.0
    - Conclusion: don't install symfony/symfony v2.8.31
    - Conclusion: don't install symfony/symfony v2.8.30
    - Conclusion: don't install symfony/symfony v2.8.29
    - Conclusion: don't install symfony/symfony v2.8.28
    - Conclusion: don't install symfony/symfony v2.8.27
    - Conclusion: don't install symfony/symfony v2.8.26
    - Conclusion: don't install symfony/symfony v2.8.25
    - Conclusion: don't install symfony/symfony v2.8.24
    - Conclusion: don't install symfony/symfony v2.8.23
    - Conclusion: don't install symfony/symfony v2.8.22
    - Conclusion: don't install symfony/symfony v2.8.21
    - Conclusion: don't install symfony/symfony v2.8.20
    - Conclusion: don't install symfony/symfony v2.8.19
    - Conclusion: don't install symfony/symfony v2.8.18
    - Conclusion: don't install symfony/symfony v2.8.17
    - Conclusion: don't install symfony/symfony v2.8.16
    - Conclusion: don't install symfony/symfony v2.8.15
    - Conclusion: don't install symfony/symfony v2.8.14
    - Conclusion: don't install symfony/symfony v2.8.13
    - Conclusion: don't install symfony/symfony v2.8.12
    - Conclusion: don't install symfony/symfony v2.8.11
    - Conclusion: don't install symfony/symfony v2.8.10
    - Conclusion: don't install symfony/symfony v2.8.9
    - Conclusion: don't install symfony/symfony v2.8.8
    - Conclusion: don't install symfony/symfony v2.8.7
    - Conclusion: don't install symfony/symfony v2.8.6
    - Conclusion: don't install symfony/symfony v2.8.5
    - Conclusion: don't install symfony/symfony v2.8.4
    - Conclusion: don't install symfony/symfony v2.8.3
    - Conclusion: don't install symfony/symfony v2.8.2
    - Conclusion: don't install symfony/symfony v2.8.1
    - doctrine/doctrine-fixtures-bundle dev-master requires symfony/framework-bundle ^3.3|^4.0 -> satisfiable by symfony/framework-bundle[v3.3.0, v3.3.1, v3.3.10, v3.3.11, v3.3.12, v3.3.13, v3.3.2, v3.3.3, v3.3.4, v3.3.5, v3.3.6, v3.3.7, v3.3.8, v3.3.9, v3.4.0, v4.0.0].
    - doctrine/doctrine-fixtures-bundle dev-master requires symfony/framework-bundle ^3.3|^4.0 -> satisfiable by symfony/framework-bundle[v3.3.0, v3.3.1, v3.3.10, v3.3.11, v3.3.12, v3.3.13, v3.3.2, v3.3.3, v3.3.4, v3.3.5, v3.3.6, v3.3.7, v3.3.8, v3.3.9, v3.4.0, v4.0.0].
    - symfony/framework-bundle v3.3.0 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.3.1 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.3.10 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.3.11 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.3.12 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.3.13 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.3.2 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.3.3 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.3.4 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.3.5 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.3.6 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.3.7 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.3.8 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.3.9 conflicts with symfony/symfony[v2.8.0].
    - symfony/framework-bundle v3.4.0 conflicts with symfony/symfony[v2.8.0].
    - Installation request for symfony/intl *@dev -> satisfiable by symfony/intl[2.3.x-dev, 2.4.x-dev, 2.5.x-dev, 2.6.x-dev, 2.7.x-dev, 2.8.x-dev, 3.0.x-dev, 3.1.x-dev, 3.2.x-dev, 3.3.x-dev, 3.4.x-dev, 4.0.x-dev, dev-master, 4.1.x-dev, v2.3.0, v2.3.1, v2.3.10, v2.3.11, v2.3.12, v2.3.13, v2.3.14, v2.3.15, v2.3.16, v2.3.17, v2.3.18, v2.3.19, v2.3.2, v2.3.20, v2.3.21, v2.3.22, v2.3.23, v2.3.24, v2.3.25, v2.3.26, v2.3.27, v2.3.28, v2.3.29, v2.3.3, v2.3.30, v2.3.31, v2.3.32, v2.3.33, v2.3.34, v2.3.35, v2.3.36, v2.3.37, v2.3.38, v2.3.39, v2.3.4, v2.3.40, v2.3.41, v2.3.42, v2.3.5, v2.3.6, v2.3.7, v2.3.8, v2.3.9, v2.4.0, v2.4.0-BETA1, v2.4.0-BETA2, v2.4.0-RC1, v2.4.1, v2.4.10, v2.4.2, v2.4.3, v2.4.4, v2.4.5, v2.4.6, v2.4.7, v2.4.8, v2.4.9, v2.5.0, v2.5.0-BETA1, v2.5.0-BETA2, v2.5.0-RC1, v2.5.1, v2.5.10, v2.5.11, v2.5.12, v2.5.2, v2.5.3, v2.5.4, v2.5.5, v2.5.6, v2.5.7, v2.5.8, v2.5.9, v2.6.0, v2.6.0-BETA1, v2.6.0-BETA2, v2.6.1, v2.6.10, v2.6.11, v2.6.12, v2.6.13, v2.6.2, v2.6.3, v2.6.4, v2.6.5, v2.6.6, v2.6.7, v2.6.8, v2.6.9, v2.7.0, v2.7.0-BETA1, v2.7.0-BETA2, v2.7.1, v2.7.10, v2.7.11, v2.7.12, v2.7.13, v2.7.14, v2.7.15, v2.7.16, v2.7.17, v2.7.18, v2.7.19, v2.7.2, v2.7.20, v2.7.21, v2.7.22, v2.7.23, v2.7.24, v2.7.25, v2.7.26, v2.7.27, v2.7.28, v2.7.29, v2.7.3, v2.7.30, v2.7.31, v2.7.32, v2.7.33, v2.7.34, v2.7.35, v2.7.36, v2.7.37, v2.7.38, v2.7.4, v2.7.5, v2.7.6, v2.7.7, v2.7.8, v2.7.9, v2.8.0, v2.8.0-BETA1, v2.8.1, v2.8.10, v2.8.11, v2.8.12, v2.8.13, v2.8.14, v2.8.15, v2.8.16, v2.8.17, v2.8.18, v2.8.19, v2.8.2, v2.8.20, v2.8.21, v2.8.22, v2.8.23, v2.8.24, v2.8.25, v2.8.26, v2.8.27, v2.8.28, v2.8.29, v2.8.3, v2.8.30, v2.8.31, v2.8.4, v2.8.5, v2.8.6, v2.8.7, v2.8.8, v2.8.9, v3.0.0, v3.0.0-BETA1, v3.0.1, v3.0.2, v3.0.3, v3.0.4, v3.0.5, v3.0.6, v3.0.7, v3.0.8, v3.0.9, v3.1.0, v3.1.0-BETA1, v3.1.0-RC1, v3.1.1, v3.1.10, v3.1.2, v3.1.3, v3.1.4, v3.1.5, v3.1.6, v3.1.7, v3.1.8, v3.1.9, v3.2.0, v3.2.0-BETA1, v3.2.0-RC1, v3.2.0-RC2, v3.2.1, v3.2.10, v3.2.11, v3.2.12, v3.2.13, v3.2.14, v3.2.2, v3.2.3, v3.2.4, v3.2.5, v3.2.6, v3.2.7, v3.2.8, v3.2.9, v3.3.0, v3.3.0-BETA1, v3.3.0-RC1, v3.3.1, v3.3.10, v3.3.11, v3.3.12, v3.3.13, v3.3.2, v3.3.3, v3.3.4, v3.3.5, v3.3.6, v3.3.7, v3.3.8, v3.3.9, v3.4.0, v3.4.0-BETA1, v3.4.0-BETA2, v3.4.0-BETA3, v3.4.0-BETA4, v3.4.0-RC1, v3.4.0-RC2, v4.0.0, v4.0.0-BETA1, v4.0.0-BETA2, v4.0.0-BETA3, v4.0.0-BETA4, v4.0.0-RC1, v4.0.0-RC2], symfony/symfony[v2.8.0, v2.8.1, v2.8.10, v2.8.11, v2.8.12, v2.8.13, v2.8.14, v2.8.15, v2.8.16, v2.8.17, v2.8.18, v2.8.19, v2.8.2, v2.8.20, v2.8.21, v2.8.22, v2.8.23, v2.8.24, v2.8.25, v2.8.26, v2.8.27, v2.8.28, v2.8.29, v2.8.3, v2.8.30, v2.8.31, v2.8.4, v2.8.5, v2.8.6, v2.8.7, v2.8.8, v2.8.9].
    - Installation request for doctrine/doctrine-fixtures-bundle dev-master -> satisfiable by doctrine/doctrine-fixtures-bundle[dev-master].
 
Done.

Y no tengo idea por que es. Googlee varias soluciones pero ninguna fue efectiva. ¿Alguien sabe a que se debe este error? y ¿Cómo puedo solucionarlo?

Desde ya muchas gracias. Slds.