Preguntas y discusiones sobre heroku

5 resp.

Symfony 2.7 en Heroku

Hola que tal estoy tratando de hacer de funcionar mi aplicación hecha en Heroku mi para mi aplicación uso Symfony 2.7 y Postgresql pero me dan los siguientes errores luego de ejecu...